Firefoxユーザーに緊急のお知らせ!

   

Firefox 1.0.3 をお使いの方は、Firefox 1.0.4がリリースされるまで、「JavaScript」を停止するか、他のブラウザーをお使いください。
任意のコードを実行されてしまう脆弱性が発見されました。
これを回避するために、「環境設定」→「JavaScriptを有効にする」のチェックボタンを外してください。
この脆弱性を解決した「Firefox1.0.4」は現在、英語版しかリリースされていません、日本語版はもう少しするとリリースされるそうですのでご安心を。
詳しくは、こちらからmozillaセキュリティーセンター
この脆弱性の問題は少し前に報告されていたようなのですが、その問題を完全に修正する前に、誰かが、そのことをみんなにばらしちゃったようです。
くれぐれも毒林檎を食べないように気を付けてください。

 - Macアプリ